Zend Framework requires PHP 5.2.4 and up. Some Zend Framework components may work with earlier versions of PHP, but these components are tested and supported only on 5.2.4 and up. See the requirements appendix for more information.

Posted in: Zend

Related FAQ's

Marius Ion ANGEL HOT SOFT LLC (800) 316-7677